Passa al contenuto

TP-Link Omada SX3016F switch di rete Gestito L2+/L3 Nero

TP-Link Omada SX3016F. Tipo interruttore: Gestito, Livello del commutatore: L2+/L3. Console port: RJ-45/Micro-USB. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 320 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Connettore di alimentazione: Jack DC-ingresso. Montaggio rack
Codice Delta: 134502
Codice Produttore SX3016F
EAN/Barcode: 1210002611718
  • Produttore
  • Tipo di porte RJ-45
  • Montaggio rack
  • Supporto Power over Ethernet (PoE)
  • Dimensioni tavola MAC
  • Tipo interruttore
Aggiungi alla lista dei desideri
Prezzo
742,75 € 742,75 € (Imposte incluse)
608,81 € (Imposte incluse)

Disponibilità prodotto
4 pezzi disponibili in Magazzino di Milano (ritiro in 5 giorni dall’ordine)

Caratteristiche prodotto

Caratteristiche di gestione
Classificazione del trafficoSì
Configurazione dei parametri di localizzazione (CLI)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Livello del commutatoreL2+/L3
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Supporto qualità del servizio (QoS)Sì
Tipo interruttoreGestito
Certificati di sicurezza
CertificazioneCE, FCC, RoHS
Collegamento in rete
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Controllo Broadcast stormSì
Limitazione della velocitàSì
Mirroring della portaSì
Numero di VLA4000
Raggruppamento linkSì
Routing IPSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Supporto controllo flussoSì
VLAN supportSì
Condizioni ambientali
Dissipazione del calore111,71 BTU/h BTU/h
Intervallo di temperatura-40 - 70 °C °C
Intervallo temperatura di funzionamento0 - 45 °C °C
Range di umidità di funzionamento10 - 90% %
Umidità5 - 90% %
Connettività
Connettore di alimentazioneJack DC-ingresso
Console portRJ-45/Micro-USB
Quantità di slot del modulo SFP+16
Tipo di porte RJ-45No
Contenuto dell'imballo
Cavi inclusiAC
Guida rapidaSì
Kit di montaggio per rackSì
Manuale dell'utenteSì
Dati su imballaggio
Tipo di imballoScatola
Design
Colore del prodottoNero
Indicatori LEDSì
Montaggio rackSì
Dimensioni e peso
Altezza44 mm mm
Larghezza440 mm mm
Profondità220 mm mm
Funzioni Multicast
Snooping del Multicast listener discovery (MLD)Y
Supporto multicastSì
Gestione energetica
AlimentazioneAC
Consumo energetico (max)32,74 W W
Fonte di alimentazione inclusaSì
Frequenza di ingresso AC50/60 Hz Hz
Tensione di ingresso AC100 - 240 V V
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Protocolli
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Sicurezza
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Filtri MAC addressSì
Funzione IGMP snoopingSì
Funzione IP-MAC-Port bindingSì
Lista di controllo accesso (ACL)Sì
Porta di sicurezza staticaSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Supporto SSH/SSLSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Trasmissione dati
Buffer di memoria di pacchetto24 MB MB
Capacità di commutazione320 Gbit/s Gbit/s
Dimensioni tavola MAC32000 voci voci
Frame Jumbo9000
Instradamento staticoSì
Numero di code8
Supporto Jumbo FramesSì
tasso di inoltro238,08 Mpps Mpps