Passa al contenuto

D-Link DGS-1250-28XMP Gestito L3 Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) Nero

D-Link DGS-1250-28XMP. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Console port: RJ-45. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.3af, IEEE 802.3at. Supporto Power over Ethernet (PoE). Montaggio rack
Codice Delta: 130930
Codice Produttore DGS-1250-28XMP/E
EAN/Barcode: 0790069467882
  • Produttore
  • Quantità di porte RJ-45
  • Tipo di porte RJ-45
  • Montaggio rack
  • Supporto Power over Ethernet (PoE)
  • Dimensioni tavola MAC
  • Tipo interruttore
Aggiungi alla lista dei desideri
Prezzo
630,47 € 630,47 € (Imposte incluse)
516,78 € (Imposte incluse)

Disponibilità prodotto
4 pezzi disponibili in Magazzino di Milano (ritiro in 5 giorni dall’ordine)

Caratteristiche prodotto

Caratteristiche di gestione
Configurazione dei parametri di localizzazione (CLI)Sì
Gestione web-basedSì
Ispezione ARPSì
Livello del commutatoreL3
Registro evento di sistemaSì
Supporto MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Supporto qualità del servizio (QoS)Sì
Tipo interruttoreGestito
Certificati di sicurezza
CertificazioneCB, UL, BSMI, CCC
Collegamento in rete
Apertura albero di protocolloSì
Auto MDI/MDI-XSì
Blocco Head-of-line (HOL)Sì
Caratteristiche della LAN virtualeVoice VLAN
Controllo Broadcast stormSì
Full duplexSì
Mirroring della portaSì
Numero di VLA4094
Raggruppamento linkSì
Standard di reteIEEE 802.3af, IEEE 802.3at
Supporto 10GSì
Supporto controllo flussoSì
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Tipi di cavi supportatiCat5, Cat5e
VLAN supportSì
Condizioni ambientali
Dissipazione del calore1551,891 BTU/h BTU/h
Intervallo di temperatura-20 - 70 °C °C
Intervallo temperatura di funzionamento-5 - 50 °C °C
Range di umidità di funzionamento0 - 95% %
Umidità0 - 95% %
Connettività
Console portRJ-45
Quantità di porte RJ-4524
Quantità di slot del modulo SFP+4
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Dati su imballaggio
Altezza imballo89 mm mm
Larghezza imballo393 mm mm
Peso dell'imballo4,76 kg g
Profondità imballo563 mm mm
Design
Colore del prodottoNero
Compatibilità elettromagneticaCE A, VCCI A, FCC A, IC, BSMI
Indicatori LEDAttività, Collegamento, Potenza, Velocità
Montaggio rackSì
Dimensioni e peso
Altezza44 mm mm
Larghezza440 mm mm
Peso3,46 kg g
Profondità250 mm mm
Fibra ottica
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Funzioni Multicast
Supporto multicastSì
Gestione energetica
Consumo energetico (max)455,1 W W
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V V
Power over Ethernet (PoE)
Bilancio energetico totale del PoE370 W W
Potenza Power over Ethernet (PoE) per porta15,4 W W
Quantità porte Power over Ethernet (PoE)24
Supporto Power over Ethernet (PoE)Sì
Prestazione
Emissione acustica50,8 dB dB
Firmware aggiornabileSì
Memoria flash64 MB MB
RAM installata2048 MB MB
Tempo medio tra guasti (MTBF)463430,16 h h
Tipo memoriaDDR3-SDRAM
Sicurezza
Algoritmi di pianificazione di codaWeighted Round Robin (WRR)
Algoritmi di sicurezza supportatiEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Caratteristiche DHCPDHCP server, DHCP snooping
Funzione IGMP snoopingSì
Funzione IP-MAC-Port bindingSì
Lista di controllo accesso (ACL)Sì
Protezione contro i loop backSì
Regole della Lista di Controllo Accessi (ACL)768
Trasmissione dati
Buffer di memoria di pacchetto12 MB MB
Capacità di commutazione128 Gbit/s Gbit/s
Dimensioni tavola MAC16000 voci voci
Frame Jumbo12000
Instradamento staticoSì
Numero di instradamenti statici124
Store-and-forwardSì
Supporto Jumbo FramesSì
tasso di inoltro95,24 Mpps Mpps